RequiresIDbAdvanced

Not an instance of IDbAdvanced.
Source
IDbAdvancedRequired.php
Extends
ErrorException
Since
1.4.0